1
0
mirror of https://github.com/rkd77/elinks.git synced 2024-06-24 00:56:14 +00:00

doc: TRE 0.8.0 required

This commit is contained in:
Kalle Olavi Niemitalo 2009-12-17 10:13:28 +02:00 committed by Kalle Olavi Niemitalo
parent caaa7b3d13
commit 2648123e8f

View File

@ -55,7 +55,7 @@ pkg-config |Needed for locating some libraries (at least \
GPM |'General Purpose Mouse' for mouse support.
expat |'XML Parser Toolkit' needed for XBEL support.
http://laurikari.net/tre/[TRE] \
|For regexp searching. Version 0.7.5 works.
|For regexp searching. Version 0.8.0 works.
libsmbclient |Library needed for smb:// protocol support.
rxvt-unicode |For terminal emulator which supports 88 colors.
xterm with 256 colors |Program atleast patch level 179 or rxvt program \